BES 4.1.7.19 e BlackBerry 10

Tutto quello che riguarda il BES, BESX, BPS e le varie piattaforme di posta elettronica supportate: MS Exchange, Lotus Domino e Novell GroupWise

BES 4.1.7.19 e BlackBerry 10

Messaggioda tony1980 il 11/07/2016 13:26

Buongiorno,
apro questo topic per chiedere un informazione .. Ho un BES versione 4.1.7.19 e vorrei sapere se posso collegarci un BlackBerry di ultima generazione tipo il "Leap" per intenderci. Servirebbe solo la sincronizzazione posta, calendario e contatti .. Sono compatibili o mi devo rassegnare a cercare un BlackBerry con 7.1 ??
Grazie :)
tony1980
Appena arrivato
Appena arrivato
 
Messaggi: 5
Iscritto il: 13/01/2012 17:26
Has thanked: 0 time
Been thanked: 0 time

Re: BES 4.1.7.19 e BlackBerry 10

Messaggioda Tex il 12/07/2016 07:50

Gli smartphone BlackBerry 10 necessitano del BlackBerry Enterprise Server 10 (BES 10)
Avete un dubbio o un problema sul vostro BlackBerry ?? Leggete le faq od usate la funzione cerca. Al 99% noi lo abbiamo già discusso e risolto !! Seguimi su Twitter @bbtex
Avatar utente
Tex
Moderatore capo
Moderatore capo
 
Messaggi: 16451
Iscritto il: 22/08/2007 07:50
Località: Ontario - Canada
Has thanked: 1 time
Been thanked: 140 times

Re: BES 4.1.7.19 e BlackBerry 10

Messaggioda tony1980 il 18/07/2016 10:31

Grazie TEX, lo sospettavo ...
Probabilmente a questo punto mi converrebbe abbandonare BES passare a BIS (su telecom) tu che dici ? :)
Come server di posta Ho Lotus Domino 8.5 (sarebbe necessario Blackbery Mail Connector?)
tony1980
Appena arrivato
Appena arrivato
 
Messaggi: 5
Iscritto il: 13/01/2012 17:26
Has thanked: 0 time
Been thanked: 0 time


Torna a BES, BESX e BPS - BlackBerry Enterprise/Express/Professional Server

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron